Orders to Kounta are failing
Incident Report for MOBI
Resolved
We've fixed the issue and are seeing Kounta orders dispatch successfully now.
Posted Jan 17, 2017 - 21:54 UTC
Identified
As of 10:23am NZT, orders to Kounta have been failing. We've identified an issue with a JSON library and are working on a resolution.
Posted Jan 17, 2017 - 21:40 UTC